Paket kuramiyorum

Arkadslar,
Jitsi Meet bir türlü yükleyemedim.
Bu konuda yardimci olursaniz ayrica sevinirim (neden Paket halinde yok anlayamadim)
Neyse…aslinda Libre Office Almanca dil paketi yüklemek istedim ama, Jitsi Meet yüklerken hata olusdugu icin Jitsi’nin yüzüne paket yükleyemiyorum…

Özet

Bu metin gizlenecek

sudo apt-get update --fix-missing

sudo dpkg --configure -a

sudo apt autoremove

komutlarını çalıştırıp deneyebilirsiniz.

1 Beğeni

Hic bir degisiklik yok maalesef :frowning:

bu bağlantıda anlatılanları yaptınız mı?

© 2019 TÜBİTAK